« 「ネットの脆弱さに警鐘」国立大研究員が個人情報を公表 | メイン | Astaro Security LinuxのMSSサイズ »

2004年1月 5日

CGI-LITE1.8,2.02 >>Perl 

CGI-LITE1.8,2.02と試してみたけれど、複数ファイルのアップロード等できちんとうごきゃーしない。(オリジナルではきちんと動かないので手を入れていたけど、不安定)どうもイロイロよくなさげだなあ。
ということで参考にしつつ1から作り直し。 なんとかうまくいくメドが立った。ふー。

twitterこの記事をTwitterでみんなに教える。

投稿者 debizoh : 2004年1月 5日 00:00



トラックバック

記事投稿日から60日間のみ、トラックバックを受け付けます。

このエントリーのトラックバックURL:

コメント

現在、この記事はコメントを受け付けておりません。